<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <title>Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser</title>
                <meta name="description" content="Alors que l’Afrique fait face à un sérieux déficit en matière de main d’œuvre..."/>
            <meta name="news_keywords" content="croissance,chômage,Marché du travail,Ethiopie,Niger,Afrique,Jeunes emplois"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Alors que l’Afrique fait face à un sérieux déficit en matière de main d’œuvre pour satisfaire la demande du travail avec un besoin estimé à près de 450 millions de postes d’ici les 20 prochaines années, l’offre ne pourrait tout au plus excéder les 100 millions d’emplois. C’est ce qui ressort d’un nouveau rapport présenté en marge de la 27e  édition du Forum économique mondiale sur l’Afrique qui vient de se tenir à Durban. Le chômage, particulièrement celui des jeunes, constitue de ce fait une véritable bombe à retardement pour le continent alors que le changement qui s’opère sur le mode de travail menace les emplois disponibles."/>
    <meta property="og:url" content="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LTafrique"/>
    <meta name="twitter:url" content="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html"/>
    <meta name="twitter:title" content="Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser"/>
    <meta name="twitter:description" content="Alors que l’Afrique fait face à un sérieux déficit en matière de main d’œuvre pour satisfaire la demande du travail avec un besoin estimé à près de 450 millions de postes d’ici les 20 prochaines années, l’offre ne pourrait tout au plus excéder les 100 millions d’emplois. C’est ce qui ressort d’un nouveau rapport présenté en marge de la 27e  édition du Forum économique mondiale sur l’Afrique qui vient de se tenir à Durban. Le chômage, particulièrement celui des jeunes, constitue de ce fait une véritable bombe à retardement pour le continent alors que le changement qui s’opère sur le mode de travail menace les emplois disponibles."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/706157/chomage-emploi-travail-metier-artisans.png"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/png"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/706157/chomage-emploi-travail-metier-artisans.png"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        
    <link rel="publisher" href="" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.latribune.fr/",
        "inLanguage": "fr",
        "name": "La Tribune",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=v1.164.3",
            "height": 151,
            "width": 51
        },
        "headline": "Journal économique et financier",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.164.3",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France",
        "sameAs": [
            "https://www.facebook.com/latribune",
            "https://twitter.com/latribune",
            "https://plus.google.com/+latribune",
            "https://fr.wikipedia.org/wiki/La_Tribune_(France)"
        ]
    }

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Periodical",
        "name": "La Tribune",
        "url": "http://www.latribune.fr/",
        "issn": "1760-4869",
        "publisher": {
            "@type": "Organization",
            "name": "La Tribune Nouvelle",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.164.3",
                "width": 178,
                "height": 60
            }
        },
        "keywords": "presse économique, actualité, économie, finance, bourse, actualité locale, France"
    }

</script>
    <script>LT.sluggedTitle = 'le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser';</script>

            <link rel="canonical" href="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html">
                <link rel="amphtml" href="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.164.3" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.164.3" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-85568887-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        var mapping160 = googletag . sizeMapping(). addSize([1260, 0], [160, 600]). addSize([0, 0], []) . build();
        googletag.defineSlot('/83908899/HAB_D', [160, 600], 'div-gpt-ad-1488983884029-0') . defineSizeMapping(mapping160) . setCollapseEmptyDiv(true) . addService(googletag.pubads());
        googletag.defineSlot('/83908899/HAB_D', [160, 600], 'div-gpt-ad-1488983951605-0') . defineSizeMapping(mapping160) . setCollapseEmptyDiv(true) . addService(googletag.pubads());
        var mappingtop = googletag.sizeMapping() . addSize([1260, 20], [[970, 90], [1000, 250], [728, 90]]) . addSize([980, 20], [[970, 90], [728, 90]]) . addSize([728, 20], [728, 90]) . addSize([468, 20], [[468, 60], [320, 50], [300, 250]]) . addSize([20, 20], [[320, 50], [300, 250]]) . build();
googletag.defineSlot('/83908899/Politique-LTAfrique-Bannière-Top', [[1000, 250], [970, 90], [728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1474533371832-10') . defineSizeMapping(mappingtop) . setCollapseEmptyDiv(true) . addService(googletag.pubads());
        googletag.defineSlot('/83908899/Politique-LTAfrique-Pavé-Top', [[300, 250], [300, 600]], 'div-gpt-ad-1475663846928-10').addService(googletag.pubads());
        googletag.defineSlot('/83908899/Politique-LTAfrique-Pavé-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1474987171647-10').addService(googletag.pubads());
        var mappingBottom = googletag.sizeMapping() . addSize([980, 20], [[970, 90], [728, 90]]) . addSize([728, 20], [728, 90]) . addSize([468, 20], [[468, 60], [320, 50], [300, 250]]) . addSize([20, 20], [[320, 50], [300, 250]]) . build();
googletag.defineSlot('/83908899/Politique-LTAfrique-Bannière-Bottom', [970, 90], 'div-gpt-ad-1474981780998-10') . defineSizeMapping(mappingBottom) . setCollapseEmptyDiv(true) . addService(googletag.pubads());
        var artMap = googletag . sizeMapping().addSize([520, 0], [468, 60]).addSize([0, 0], [320, 50]).build();
googletag.defineSlot('/83908899/Politique-LTAfrique-Pavé-Article', [[320, 50],[468, 60]], 'div-gpt-ad-1490197151084-0') . defineSizeMapping(artMap) . setCollapseEmptyDiv(true) . addService(googletag.pubads());
        
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>






                            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.164.3"/>
                            </head>
    <body class=" afrique " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="http://afrique.latribune.fr/afrique-du-nord"
                           class="dropdown-toggle p4"
                                >
                            Afrique du Nord
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Alg%C3%A9rie');"
                                           href="http://afrique.latribune.fr/afrique-du-nord/algerie">
                                            Algérie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Maroc');"
                                           href="http://afrique.latribune.fr/afrique-du-nord/maroc">
                                            Maroc
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mauritanie');"
                                           href="http://afrique.latribune.fr/afrique-du-nord/mauritanie">
                                            Mauritanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tunisie');"
                                           href="http://afrique.latribune.fr/afrique-du-nord/tunisie">
                                            Tunisie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://afrique.latribune.fr/afrique-de-l-ouest"
                           class="dropdown-toggle p4"
                                >
                            Afrique de l&#039;Ouest
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'B%C3%A9nin');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/benin">
                                            Bénin
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Burkina%20Faso');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/burkina-faso">
                                            Burkina Faso
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'C%C3%B4te%20d%E2%80%99Ivoire');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/cote-ivoire">
                                            Côte d’Ivoire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Ghana');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/ghana">
                                            Ghana
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Guin%C3%A9e');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/guinee">
                                            Guinée
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Mali');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/mali">
                                            Mali
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Niger');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/niger">
                                            Niger
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nigeria');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/nigeria">
                                            Nigeria
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'S%C3%A9n%C3%A9gal');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/senegal">
                                            Sénégal
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Togo');"
                                           href="http://afrique.latribune.fr/afrique-de-l-ouest/togo">
                                            Togo
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://afrique.latribune.fr/afrique-centrale"
                           class="dropdown-toggle p4"
                                >
                            Afrique Centrale
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Angola');"
                                           href="http://afrique.latribune.fr/afrique-centrale/angola">
                                            Angola
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Cameroun');"
                                           href="http://afrique.latribune.fr/afrique-centrale/cameroun">
                                            Cameroun
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Congo');"
                                           href="http://afrique.latribune.fr/afrique-centrale/congo">
                                            Congo
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Gabon');"
                                           href="http://afrique.latribune.fr/afrique-centrale/gabon">
                                            Gabon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Guin%C3%A9e%20Equatoriale');"
                                           href="http://afrique.latribune.fr/afrique-centrale/guinee-equatoriale">
                                            Guinée Equatoriale
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'RDC');"
                                           href="http://afrique.latribune.fr/afrique-centrale/rdc">
                                            RDC
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tchad');"
                                           href="http://afrique.latribune.fr/afrique-centrale/tchad">
                                            Tchad
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://afrique.latribune.fr/afrique-de-l-est"
                           class="dropdown-toggle p4"
                                >
                            Afrique de l&#039;Est
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Ethiopie');"
                                           href="http://afrique.latribune.fr/afrique-de-l-est/ethiopie">
                                            Ethiopie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Kenya');"
                                           href="http://afrique.latribune.fr/afrique-de-l-est/kenya">
                                            Kenya
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Madagascar');"
                                           href="http://afrique.latribune.fr/afrique-de-l-est/madagascar">
                                            Madagascar
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rwanda');"
                                           href="http://afrique.latribune.fr/afrique-de-l-est/rwanda">
                                            Rwanda
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/latribuneafrique/?fref=ts" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LTafrique" target="_blank">Twitter</a>
                    </li>
                
                
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://afrique.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="https://afrique.latribune.fr/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="https://abonnement.latribuneafrique.com/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>

        <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//afrique.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/afrique/logo-afrique.svg?version=v1.164.3"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.164.3" alt="Menu">
</a>
<a id="button-auth-responsive" href="https://afrique.latribune.fr/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://afrique.latribune.fr/les-exclusifs"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/les-exclusifs', 'menu principal', 'Les%20Exclusifs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Les Exclusifs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/economie"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/economie', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/finance"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/finance', 'menu principal', 'Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/entreprises"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/entreprises', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/africa-tech"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/africa-tech', 'menu principal', 'Africa%20Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Africa Tech
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/politique"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/politique', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/think-tank"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/think-tank', 'menu principal', 'Think-Tank');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Think-Tank
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/decideurs"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/decideurs', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/les-exclusifs', 'menu principal', 'Les%20Exclusifs');return false;"
                       href="http://afrique.latribune.fr/les-exclusifs"
                       class="nav-link nav-link-first">
                        Les Exclusifs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/economie', 'menu principal', 'Economie');return false;"
                       href="http://afrique.latribune.fr/economie"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/economie/strategies">
                                                    Stratégies
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/economie/budget-fiscalite">
                                                    Budget / Fiscalité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/economie/conjoncture">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/economie/conjoncture/2017-05-07/sud-soudan-50-millions-de-dollars-pour-aider-le-pays-a-affronter-la-crise.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/701925/sud-soudan.jpg" data-id="701925" alt="Sud Soudan"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/economie/conjoncture/2017-05-07/sud-soudan-50-millions-de-dollars-pour-aider-le-pays-a-affronter-la-crise.html">Sud Soudan : 50 millions de dollars pour aider le pays à affronter la crise</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/economie/conjoncture/2017-05-07/le-malawi-sort-de-la-blacklist-de-la-banque-mondiale-et-recoit-80-millions-de-dollars.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/706342/banque-mondiale.png" data-id="706342" alt="Banque mondiale"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/economie/conjoncture/2017-05-07/le-malawi-sort-de-la-blacklist-de-la-banque-mondiale-et-recoit-80-millions-de-dollars.html">Le Malawi sort de la &quot;blacklist&quot; de la Banque mondiale et reçoit 80 millions de dollars</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/economie/conjoncture/2017-05-05/cameroun-une-nouvelle-mouture-du-pnuad-devoilee-dans-quelques-jours.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/705653/camp-de-refugies-au-sud-soudan.png" data-id="705653" alt="Camp de réfugiés au sud soudan"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/economie/conjoncture/2017-05-05/cameroun-une-nouvelle-mouture-du-pnuad-devoilee-dans-quelques-jours.html">Cameroun : une nouvelle mouture du PNUAD dévoilée dans quelques jours</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/finance', 'menu principal', 'Finance');return false;"
                       href="http://afrique.latribune.fr/finance"
                       class="nav-link nav-link-first">
                        Finance
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/finance/bourse">
                                                    Bourse
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/finance/investissement">
                                                    Investissement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/finance/banques-assurances">
                                                    Banques / Assurances
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/finance/commodities">
                                                    Commodities
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/finances/commodities/2017-05-07/accord-entre-le-ghana-et-la-cote-d-ivoire-pour-la-valorisation-du-cacao.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/703691/cacao-agriculture.jpg" data-id="703691" alt="Cacao agriculture"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/finances/commodities/2017-05-07/accord-entre-le-ghana-et-la-cote-d-ivoire-pour-la-valorisation-du-cacao.html">Accord entre le Ghana et la Côte d&#039;Ivoire pour la valorisation du cacao</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/finances/commodities/2017-05-05/etats-unis-reconnu-coupable-de-corruption-l-ex-ministre-guineen-des-mines-risque-10-ans-de-prison.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/705334/thiam.png" data-id="705334" alt="Thiam"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/finances/commodities/2017-05-05/etats-unis-reconnu-coupable-de-corruption-l-ex-ministre-guineen-des-mines-risque-10-ans-de-prison.html">Etats-Unis : reconnu coupable de corruption, l’ex-ministre guinéen des mines risque 10 ans de prison</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/finances/banques-/-assurances/2017-05-04/bon-cru-2016-pour-la-beac.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/607798/beac.jpg" data-id="607798" alt="BEAC"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/finances/banques-/-assurances/2017-05-04/bon-cru-2016-pour-la-beac.html">Bon cru 2016 pour la BEAC</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/entreprises', 'menu principal', 'Entreprises');return false;"
                       href="http://afrique.latribune.fr/entreprises"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/entreprises/industrie">
                                                    Industrie
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/industrie/automobile"
                                                                               title="Automobile">
                                                                                Automobile
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/industrie/electricite-electronique"
                                                                               title="Électricité / Électronique">
                                                                                Électricité / Électronique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/industrie/aeronautique"
                                                                               title="Aéronautique">
                                                                                Aéronautique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/industrie/btp-immobilier"
                                                                               title="BTP / Immobilier">
                                                                                BTP / Immobilier
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/industrie/energie-environnement"
                                                                               title="Énergie-Environnement">
                                                                                Énergie-Environnement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/industrie/chimie-pharma"
                                                                               title="Chimie-Pharma">
                                                                                Chimie-Pharma
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/entreprises/services">
                                                    Services
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/services/commerce-distribution"
                                                                               title="Commerce / Distribution">
                                                                                Commerce / Distribution
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/services/transport-logistique"
                                                                               title="Transport / Logistique">
                                                                                Transport / Logistique
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/entreprises/services/tourisme-loisirs"
                                                                               title="Tourisme  et Loisirs">
                                                                                Tourisme  et Loisirs
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/entreprises/agriculture">
                                                    Agriculture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/entreprises/green-business">
                                                    Green Business
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/entreprises/industrie/2017-05-06/mines-le-rwanda-reclame-sa-place-dans-la-cour-des-grands.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/706225/mines.png" data-id="706225" alt="Mines"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/entreprises/industrie/2017-05-06/mines-le-rwanda-reclame-sa-place-dans-la-cour-des-grands.html">Mines : le Rwanda réclame sa place dans la cour des grands</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/entreprises/industrie/energie-environnement/2017-05-06/en-lancant-un-atlas-l-onu-et-la-bad-cartographient-l-energie-en-afrique.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/706196/les-energies-renouvelables-dans-le-quotidien-des-francais.png" data-id="706196" alt="Les énergies renouvelables dans le quotidien des Français"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/entreprises/industrie/energie-environnement/2017-05-06/en-lancant-un-atlas-l-onu-et-la-bad-cartographient-l-energie-en-afrique.html">En lançant un Atlas, l&#039;ONU et la BAD cartographient l&#039;énergie en Afrique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/entreprises/2017-05-06/des-cabinets-algerien-guineen-et-marocain-rejoignent-l-african-legal-network.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/619439/le-climat-des-affaires-stagne-en-novembre-en-allemagne.jpg" data-id="619439" alt="Le climat des affaires stagne en novembre en allemagne"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/entreprises/2017-05-06/des-cabinets-algerien-guineen-et-marocain-rejoignent-l-african-legal-network.html">Des cabinets algérien, guinéen et marocain rejoignent l’African Legal Network</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/africa-tech', 'menu principal', 'Africa%20Tech');return false;"
                       href="http://afrique.latribune.fr/africa-tech"
                       class="nav-link nav-link-first">
                        Africa Tech
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/africa-tech/e-business">
                                                    e-business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/africa-tech/telecoms">
                                                    Télécoms
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/africa-tech/high-tech">
                                                    High-Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/africa-tech/startups">
                                                    Startups
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/africa-tech/smart-cities">
                                                    Smart Cities
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/africa-tech/2017-05-04/et-de-5-pour-hub-africa.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/704689/hub-africa.png" data-id="704689" alt="Hub Africa"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/africa-tech/2017-05-04/et-de-5-pour-hub-africa.html">Et de 5 pour Hub Africa !</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/africa-tech/telecoms/2017-04-27/les-hommes-cles-d-orange-en-afrique.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/697926/orange.png" data-id="697926" alt="Orange"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://afrique.latribune.fr/africa-tech/telecoms/2017-04-27/les-hommes-cles-d-orange-en-afrique.html">Les hommes clés d&#039;Orange en Afrique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/africa-tech/2017-04-27/gaming-un-premier-jeu-africain-au-lancement-du-gearvr.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/697899/rangi-gaming-funsoft.png" data-id="697899" alt="Rangi gaming funsoft"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/africa-tech/2017-04-27/gaming-un-premier-jeu-africain-au-lancement-du-gearvr.html">Gaming : un premier jeu africain au lancement du GearVR</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/politique', 'menu principal', 'Politique');return false;"
                       href="http://afrique.latribune.fr/politique"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/politique/leadership">
                                                    Leadership
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/politique/politique-publique">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/politique/integration-regionale">
                                                    Intégration régionale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/politique/gouvernance">
                                                    Gouvernance
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/politique/politique-publique/2017-05-06/legislatives-au-senegal-toute-l-opposition-contre-macky-sall.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/659299/emploi-senegal.jpg" data-id="659299" alt="Emploi Sénégal"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/politique/politique-publique/2017-05-06/legislatives-au-senegal-toute-l-opposition-contre-macky-sall.html">Législatives au Sénégal : toute l’opposition contre Macky Sall</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/706157/chomage-emploi-travail-metier-artisans.png" data-id="706157" alt="Chômage emploi travail métier artisans"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html">Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/politique/politique-publique/2017-05-06/mauritanie-l-ancien-president-ely-ould-mohamed-vall-n-est-plus.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/706190/colonel-vall.png" data-id="706190" alt="Colonel Vall"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/politique/politique-publique/2017-05-06/mauritanie-l-ancien-president-ely-ould-mohamed-vall-n-est-plus.html">Mauritanie : l&#039;ancien président, Ely Ould Mohamed Vall, n&#039;est plus</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/think-tank', 'menu principal', 'Think-Tank');return false;"
                       href="http://afrique.latribune.fr/think-tank"
                       class="nav-link nav-link-first">
                        Think-Tank
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/think-tank/editos">
                                                    Éditos
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/think-tank/tribunes">
                                                    Tribunes
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/think-tank/entretiens">
                                                    Entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/think-tank/fabrique-a-idees">
                                                    La Fabrique à idées
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/think-tank/la-tribune-tv">
                                                    La Tribune TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/think-tank/entretiens/2017-05-01/presidentielle-francaise-l-afrique-de-grand-papa-n-existe-plus.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/701398/frederic-elbar.png" data-id="701398" alt="Frédéric Elbar"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/think-tank/entretiens/2017-05-01/presidentielle-francaise-l-afrique-de-grand-papa-n-existe-plus.html">Présidentielle française : «l&#039;Afrique de grand-papa n&#039;existe plus»</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/think-tank/2017-05-01/pourquoi-le-1er-mai-ne-signifie-pas-grand-chose-pour-l-afrique.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/610313/abdelmalek-alaoui.jpg" data-id="610313" alt="Abdelmalek Alaoui"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/think-tank/2017-05-01/pourquoi-le-1er-mai-ne-signifie-pas-grand-chose-pour-l-afrique.html">Pourquoi le 1er mai ne signifie pas grand chose pour l’Afrique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/think-tank/tribunes/2017-04-29/comment-avoir-une-laicite-harmonieuse-tribune.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/610312/moussa-mara.jpg" data-id="610312" alt="Moussa Mara"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/think-tank/tribunes/2017-04-29/comment-avoir-une-laicite-harmonieuse-tribune.html">Comment avoir une laïcité harmonieuse ? (Tribune)</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/decideurs', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="http://afrique.latribune.fr/decideurs"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/decideurs/etats-majors/">
                                                    Etats Majors
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/decideurs/entrepreneurs">
                                                    Entrepreneurs
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://afrique.latribune.fr/decideurs/entrepreneurs/portraits-entrepreneurs"
                                                                               title="Portraits">
                                                                                Portraits
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/decideurs/formations">
                                                    Formations
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/decideurs/parcours-de-femme">
                                                    Parcours de femme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/decideurs/conseils">
                                                    Conseils
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://afrique.latribune.fr/decideurs/opportunites">
                                                    Opportunités
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/decideurs/parcours-de-femme/2017-05-06/entrepreneuriat-l-afrique-a-besoin-de-plus-de-femmes-du-niveau-d-aliko-dangote.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/705707/diop.png" data-id="705707" alt="Diop"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/decideurs/parcours-de-femme/2017-05-06/entrepreneuriat-l-afrique-a-besoin-de-plus-de-femmes-du-niveau-d-aliko-dangote.html">Entrepreneuriat : « l’Afrique a besoin de plus de femmes du niveau d’Aliko Dangote »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/decideurs/etats-majors/2017-05-03/qui-est-eric-adja-le-nouveau-directeur-afrique-de-l-ouest-de-l-oif.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/702752/eric-adja.png" data-id="702752" alt="Eric Adja"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://afrique.latribune.fr/decideurs/etats-majors/2017-05-03/qui-est-eric-adja-le-nouveau-directeur-afrique-de-l-ouest-de-l-oif.html">Qui est Eric Adja, le nouveau directeur Afrique de l&#039;Ouest de l&#039;OIF ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://afrique.latribune.fr/decideurs/etats-majors/2017-04-29/qui-est-charles-boamah-nouveau-vice-president-principal-de-la-bad.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/700489/boamah-charles.png" data-id="700489" alt="Boamah Charles"/>
                </a>

                <div class="title-river">
                    <a href="http://afrique.latribune.fr/decideurs/etats-majors/2017-04-29/qui-est-charles-boamah-nouveau-vice-president-principal-de-la-bad.html">Qui est Charles Boamah, nouveau Vice-Président Principal de la BAD ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


    </header>

    <div class="advertising container">
            <!-- /83908899/HAB_D -->
<div id="div-gpt-ad-1488983884029-0" class="wrapping_left">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488983884029-0'); });
    </script>
</div><!-- /83908899/Politique-LTAfrique-Bannière-Top -->
<div id="div-gpt-ad-1474533371832-10">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474533371832-10'); });
    </script>
</div><!-- /83908899/HAB_D -->
<div id="div-gpt-ad-1488983951605-0" class="wrapping_right">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488983951605-0'); });
    </script>
</div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html"
       data-title="Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser"
       data-lead="Alors que l’Afrique fait face à un sérieux déficit en matière de main d’œuvre pour satisfaire la demande du travail avec un besoin estimé à près de 450 millions de postes d’ici les 20 prochaines années, l’offre ne pourrait tout au plus excéder les 100 millions d’emplois. C’est ce qui ressort d’un nouveau rapport présenté en marge de la 27e  édition du Forum économique mondiale sur l’Afrique qui vient de se tenir à Durban. Le chômage, particulièrement celui des jeunes, constitue de ce fait une véritable bombe à retardement pour le continent alors que le changement qui s’opère sur le mode de travail menace les emplois disponibles."
       data-twittervia="LTafrique"
       data-nomsource="La Tribune Afrique"
       data-lang="fr"
       data-resourceid="705711">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Fafrique.latribune.fr%2Fpolitique%2Fgouvernance%2F2017-05-06%2Fle-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser&body=Article partagé : %0Ahttp://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html"/>
                <meta itemprop="discussionUrl" content="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//afrique.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Afrique" />
            <meta itemprop="url" content="afrique.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://afrique.latribune.fr/politique">
                <span itemprop="name">Politique</span>
                <meta itemprop="url" content="http://afrique.latribune.fr/politique" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://afrique.latribune.fr/politique/gouvernance">
                <span itemprop="name">Gouvernance</span>
                <meta itemprop="url" content="http://afrique.latribune.fr/politique/gouvernance" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Aboubacar Yacouba Barma</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune Afrique"/>
    	                <meta itemprop="url" content="http://afrique.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.164.3"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.164.3">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-05-06CEST17:32:40+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-05-06CEST15:30:00+0200" itemprop="datePublished">
                            06/05/2017, 15:30
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        1075
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html"
       data-title="Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser"
       data-lead="Alors que l’Afrique fait face à un sérieux déficit en matière de main d’œuvre pour satisfaire la demande du travail avec un besoin estimé à près de 450 millions de postes d’ici les 20 prochaines années, l’offre ne pourrait tout au plus excéder les 100 millions d’emplois. C’est ce qui ressort d’un nouveau rapport présenté en marge de la 27e  édition du Forum économique mondiale sur l’Afrique qui vient de se tenir à Durban. Le chômage, particulièrement celui des jeunes, constitue de ce fait une véritable bombe à retardement pour le continent alors que le changement qui s’opère sur le mode de travail menace les emplois disponibles."
       data-twittervia="LTafrique"
       data-nomsource="La Tribune Afrique"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Le chômage des jeunes en Afrique, la bombe à retardement prête à exploser&body=Article partagé : %0Ahttp://afrique.latribune.fr/politique/gouvernance/2017-05-06/le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/706157/chomage-emploi-travail-metier-artisans.png" data-id="706157" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : Reuters)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/706157/chomage-emploi-travail-metier-artisans.png">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Alors que l’Afrique fait face à un sérieux déficit en matière de main d’œuvre pour satisfaire la demande du travail avec un besoin estimé à près de 450 millions de postes d’ici les 20 prochaines années, l’offre ne pourrait tout au plus excéder les 100 millions d’emplois. C’est ce qui ressort d’un nouveau rapport présenté en marge de la 27e  édition du Forum économique mondiale sur l’Afrique qui vient de se tenir à Durban. Le chômage, particulièrement celui des jeunes, constitue de ce fait une véritable bombe à retardement pour le continent alors que le changement qui s’opère sur le mode de travail menace les emplois disponibles.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Au Niger, l'Association des sans emplois de la r&eacute;gion d'Agadez, sont mont&eacute; au cr&eacute;neau, jeudi dernier, pour alerter sur <em><strong>&laquo;&nbsp;le ch&ocirc;mage et le d&eacute;sarroi dans les rangs de la jeunesse&nbsp;&raquo;</strong> </em>&agrave; la suite de la fermeture ou du report de plusieurs projets miniers dans cette r&eacute;gion situ&eacute;e dans nord du pays et qui accueille plusieurs sites industriels. Le m&ecirc;me jour &agrave; Durban en Afrique du Sud ou se tenait la 27e &eacute;dition du Forum &eacute;conomique mondial sur l'Afrique, l'&eacute;dition 2017 du rapport sur la comp&eacute;titivit&eacute; de l'Afrique mettait en relief le v&eacute;ritable d&eacute;fi d&eacute;mographique qui se pose au continent. La conclusion est sans appel car selon les auteurs du rapport, <em><strong>&laquo;&nbsp;sans mesures urgentes destin&eacute;es &agrave; relever la comp&eacute;titivit&eacute; du continent qui stagne, les &eacute;conomies africaines ne cr&eacute;eront pas suffisamment d'emplois pour les jeunes entrant sur le march&eacute; du travail&nbsp;&raquo;.</strong></em></p> <blockquote> <p><strong>&laquo;&nbsp;Si les politiques actuelles en mati&egrave;re d'emplois restent inchang&eacute;es, moins du quart des 450 millions de nouveaux emplois n&eacute;cessaires au cours des 20 prochaines ann&eacute;es seront cr&eacute;&eacute;s &raquo;.</strong> Rapport 2017 sur la comp&eacute;titivit&eacute; en Afrique</p></blockquote> <p>Le rapport qui combine les donn&eacute;es de l'Indice de comp&eacute;titivit&eacute; mondiale (GCI) avec des &eacute;tudes sur les politiques de l'emploi et la comp&eacute;titivit&eacute; des villes africaines, qui vont devoir faire face &agrave; plus de flux de migrants, a &eacute;t&eacute; conjointement &eacute;labor&eacute; par la Banque africaine de d&eacute;veloppement (BAD), la Banque mondiale et le Forum &eacute;conomique mondial. Selon ses auteurs, les priorit&eacute;s politiques devront se traduire par des r&eacute;formes visant &agrave; am&eacute;liorer la qualit&eacute; des institutions, des infrastructures, des comp&eacute;tences et l'utilisation de nouvelles technologies.</p> <h2>Explosion d&eacute;mographique et croissance peu cr&eacute;atrice d'emplois</h2> <p>Les Etats africains et principalement les dirigeants sont donc avertis:&nbsp;<em><strong>&laquo; la capacit&eacute; des &eacute;conomies de l'Afrique subsaharienne &agrave; g&eacute;n&eacute;rer suffisamment d'emplois pour sa population jeune et croissante repose sur la mise en &oelig;uvre r&eacute;ussie de r&eacute;formes urgentes pour stimuler la productivit&eacute;&nbsp;&raquo;.</strong></em> Avec une d&eacute;mographie des plus galopantes qui s'accompagne d'une croissance certes relativement dynamiques mais pas assez inclusive et cr&eacute;atrice d'emplois, le ch&ocirc;mage des jeunes est une v&eacute;ritable bombe &agrave; retardement pour la stabilit&eacute; des pays africains.</p> <p>C'est d&eacute;j&agrave; assez connu, les taux de ch&ocirc;mage dans les pays africains sont des plus &eacute;lev&eacute;s compar&eacute;s aux autres r&eacute;gions du monde et selon les projections contenues dans le rapport, pas moins de 450 millions d'emplois seront n&eacute;cessaire pour r&eacute;pondre &agrave; la demande du march&eacute; du travail africain sur les vingt prochaines ann&eacute;es. Or, au rythme actuel, l'Afrique ne pourrait cr&eacute;er que 100 millions de postes sur cette p&eacute;riode, ce qui est assez insuffisant pour contenir l'explosion du nombre de potentiels nouveaux arrivants sur le march&eacute; du travail.</p> <p>D'autant plus que m&ecirc;me les emplois actuellement disponibles font face &agrave; de s&eacute;rieux risques. Selon de r&eacute;centes projections que vient de livrer la Banque mondiale, pr&egrave;s de 70% des emplois actuels risqueront de dispara&icirc;tre dans les pays en voie de d&eacute;veloppement en raison notamment des mutations que connait le march&eacute; du travail avec notamment l'effet qu'induit la mont&eacute;e en puissance de l'automatisation surtout dans le secteur industriel. <strong><em>&laquo;&nbsp; Les estimations montrent que les deux tiers des postes qui existent aujourd'hui dans les pays en d&eacute;veloppement seront d&eacute;truits par l'automatisation&nbsp;&raquo;,</em></strong> a ainsi expliqu&eacute; le pr&eacute;sident de la Banque mondiale Jim Yong Kim qui intervenait dans une conf&eacute;rence tenue r&eacute;cemment en Californie au sein du Milken Institute.</p> <p>Les effets commencent d&eacute;j&agrave; &agrave; se faire sentir dans certains secteurs sur le continent avec des postes qui se lib&egrave;rent de plus en plus et selon la Banque mondiale, des pays comme l'Ethiopie en Afrique pourraient en payer le prix fort. Le pays a en effet b&acirc;tit la comp&eacute;titivit&eacute; de son industrie sur un mod&egrave;le qui s'appuie sur une main-d'&oelig;uvre <em><strong>&laquo;&nbsp;low cost&nbsp;&raquo;</strong></em> c'est-&agrave;-dire &agrave; bas prix et pourrait de ce fait perdre jusqu'&agrave; 85% de ses emplois.</p> <h2>Du potentiel pour un renouveau &eacute;conomique</h2> <p>Il y a donc urgence en la mati&egrave;re et fort heureusement, cette population jeune et dynamique de l'Afrique dispose du potentiel n&eacute;cessaire pour un renouveau &eacute;conomique dans la r&eacute;gion &agrave; condition qu'elle soit soutenue par des r&eacute;formes cibl&eacute;es, court et long terme. <strong><em>&laquo;&nbsp;Pour r&eacute;pondre aux aspirations de leurs populations de jeunes en pleine croissance, les gouvernements africains sont bien avis&eacute;s de promulguer des politiques qui am&eacute;liorent les niveaux de productivit&eacute; et l'environnement des affaires pour stimuler le commerce et l'investissement&nbsp;&raquo;,</em></strong> conseille &nbsp;Klaus Tilmes, de la Banque mondiale</p> <p>C'est du reste pour faire face &agrave; ces d&eacute;fis qui vont s'amplifier au fil des ann&eacute;es que le rapport a list&eacute; quelques pistes qui pourrait servir de feuille de route aux &nbsp;gouvernants africains. A long terme, les politiques devraient veiller au renforcement des institutions qui constitue <em>&laquo;&nbsp;une condition pr&eacute;alable pour permettre une mise en &oelig;uvre plus rapide et plus efficace des politiques car l'&eacute;chec de la mise en &oelig;uvre dans le pass&eacute; a souvent &eacute;t&eacute; attribu&eacute; &agrave; des institutions faibles&nbsp;&raquo;.</em></p> <p>Les auteurs ont &eacute;galement pr&eacute;conis&eacute; la poursuite des efforts afin d'am&eacute;liorer le climat des affaires pour lib&eacute;rer le potentiel du secteur priv&eacute; africain ainsi que le d&eacute;veloppement des infrastructures. Il est aussi question de l'int&eacute;gration des nouvelles technologies ainsi que le d&eacute;veloppement des comp&eacute;tences pour permettre &agrave; la main d'&oelig;uvre africaine de <em>&laquo;&nbsp;rester comp&eacute;titive dans un paysage &eacute;conomique mondial en constante &eacute;volution&nbsp;&raquo;.</em> Selon Richard Samans, du Forum &eacute;conomique mondial, responsable du Centre pour l'agenda mondial et membre du conseil d'administration, <em>&laquo;&nbsp;l'&eacute;limination des obstacles qui emp&ecirc;chent l'Afrique de r&eacute;aliser son potentiel de comp&eacute;titivit&eacute; est la premi&egrave;re &eacute;tape n&eacute;cessaire pour parvenir &agrave; un progr&egrave;s &eacute;conomique et &agrave; une prosp&eacute;rit&eacute; partag&eacute;e plus soutenue&raquo;</em>.</p> <p>&nbsp;A court terme, il s'agira de prioriser les r&eacute;formes sectorielles dans les secteurs &agrave; forte intensit&eacute; de main-d'&oelig;uvre tels que l'agroalimentaire, la construction et les petites et moyennes entreprises. Le rapport plaide &eacute;galement pour un ciblage des r&eacute;gions mais aussi des populations vuln&eacute;rables dans les pays fragiles ainsi que la mise en &oelig;uvre de politiques commerciales visant &agrave; ouvrir les march&eacute;s pour favoriser l'int&eacute;gration &eacute;conomique r&eacute;gionale ainsi que de d&eacute;velopper des cha&icirc;nes de valeur int&eacute;gr&eacute;es avec les secteurs extractifs afin d'encourager la diversification dans les pays riches en ressources naturelles.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Aboubacar Yacouba Barma</span>
            </a>
        </div>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/politique/gouvernance/2017-05-05/wef-a-durban-l-afrique-se-cherche-une-place-dans-le-nouveau-contexte-mondial.html">WEF&nbsp;: à Durban, l’Afrique se cherche une place dans le nouveau co...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/finances/banques-/-assurances/2017-05-04/attijariwafa-et-barclays-acte-leur-deal-egyptien.html">Attijariwafa et Barclays actent leur deal égyptien</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/finances/banques-/-assurances/2017-05-03/des-resultats-au-vert-pour-oragroup.html">Des résultats au vert pour Oragroup</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/economie/2017-01-12/en-afrique-la-croissance-ne-se-mange-pas.html">
                        <img src="https://static.latribune.fr/article_related_resource/610506/afrique-paradoxale.jpg" data-id="610506" alt="Afrique paradoxale"/>En Afrique, la croissance ne se « mange pas »&nbsp;!</a>
                </li>
                            <li>
                    <a href="/think-tank/2017-02-20/croissance-africaine-pourquoi-les-vieilles-recettes-ne-fonctionnent-plus.html">
                        <img src="https://static.latribune.fr/article_related_resource/610313/abdelmalek-alaoui.jpg" data-id="610313" alt="Abdelmalek Alaoui"/>Croissance africaine&nbsp;: pourquoi les vieilles recettes ne fonction...</a>
                </li>
                            <li>
                    <a href="/economie/strategies/2016-12-09/le-deficit-en-infrastructures-technologiques-un-moteur-de-croissance-future-en-afrique.html">
                        <img src="https://static.latribune.fr/article_related_resource/623486/la-decision-contre-la-mutualisation-des-reseaux-rendue-apres-l-ete.png" data-id="623486" alt="La décision contre la mutualisation des réseaux rendue après l'été"/>Le déficit en infrastructures technologiques, un moteur de croiss...</a>
                </li>
                            <li>
                    <a href="/africa-tech/2017-04-17/automatisation-les-africains-doivent-ils-craindre-pour-leurs-emplois.html">
                        <img src="https://static.latribune.fr/article_related_resource/629883/robot-travail-usine.jpg" data-id="629883" alt="Robot travail usine"/>Automatisation&nbsp;: les africains doivent-ils craindre pour leurs em...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/guepard-latribuneafrique/loader.js',
        'tb_loader_script');
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><!-- /83908899/Politique-LTAfrique-Pavé-Article -->
<div id="div-gpt-ad-1490197151084-0" class="article_bottom">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490197151084-0'); });
    </script>
</div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="705711" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="705711">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.164.3" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            <!-- /83908899/Politique-LTAfrique-Pavé-Top -->
<div id="div-gpt-ad-1475663846928-10" class="right_col_block">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475663846928-10'); });
    </script>
</div>
            
                        <!-- /83908899/Politique-LTAfrique-Pavé-Top -->
<div id="div-gpt-ad-1475663846928-10" class="right_col_block">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475663846928-10'); });
    </script>
</div>
                    
        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            TOP ARTICLES
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/703694/patrice-talon-benin.png" data-id="703694" alt="patrice talon bénin"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://afrique.latribune.fr/afrique-de-l-ouest/benin/2017-05-03/le-benin-dit-non-a-un-don-francais-d-equipements-medicaux-usages.html"
                                    >
                                        Le Bénin dit non à un don français d’équipements médicaux usagés
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/afrique-de-l-ouest/benin/2017-05-03/le-benin-dit-non-a-un-don-francais-d-equipements-medicaux-usages.html">
                                        <div>
                                            <p>95 295
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://afrique.latribune.fr/politique/gouvernance/2017-04-30/les-etats-unis-expulseront-7-000-ghaneens-cette-annee.html"
                                    >
                                        Les États-Unis expulseront 7 000 Ghanéens cette année
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/politique/gouvernance/2017-04-30/les-etats-unis-expulseront-7-000-ghaneens-cette-annee.html">
                                        <div>
                                            <p>13 398
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://afrique.latribune.fr/entreprises/2017-05-02/royal-air-maroc-le-code-addou.html"
                                    >
                                        Royal Air Maroc : le code Addou
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/entreprises/2017-05-02/royal-air-maroc-le-code-addou.html">
                                        <div>
                                            <p>6 755
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://afrique.latribune.fr/think-tank/entretiens/2017-05-01/presidentielle-francaise-l-afrique-de-grand-papa-n-existe-plus.html"
                                    >
                                        Présidentielle française : «l&#039;Afrique de grand-papa n&#039;existe plus»
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/think-tank/entretiens/2017-05-01/presidentielle-francaise-l-afrique-de-grand-papa-n-existe-plus.html">
                                        <div>
                                            <p>6 679
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://afrique.latribune.fr/les-exclusifs/2017-05-01/telecoms-orange-sur-les-rangs-pour-reprendre-six-filiales-d-airtel-en-afrique.html"
                                    >
                                        Télécoms : Orange sur les rangs pour reprendre six filiales d&#039;Airtel en Afrique ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/les-exclusifs/2017-05-01/telecoms-orange-sur-les-rangs-pour-reprendre-six-filiales-d-airtel-en-afrique.html">
                                        <div>
                                            <p>5 235
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/703694/patrice-talon-benin.png" data-id="703694" alt="patrice talon bénin"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="http://afrique.latribune.fr/afrique-de-l-ouest/benin/2017-05-03/le-benin-dit-non-a-un-don-francais-d-equipements-medicaux-usages.html"
                                    >
                                        Le Bénin dit non à un don français d’équipements médicaux usagés
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/afrique-de-l-ouest/benin/2017-05-03/le-benin-dit-non-a-un-don-francais-d-equipements-medicaux-usages.html">
                                        <div>
                                            <p>24
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="http://afrique.latribune.fr/politique/gouvernance/2017-04-30/les-etats-unis-expulseront-7-000-ghaneens-cette-annee.html"
                                    >
                                        Les États-Unis expulseront 7 000 Ghanéens cette année
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/politique/gouvernance/2017-04-30/les-etats-unis-expulseront-7-000-ghaneens-cette-annee.html">
                                        <div>
                                            <p>4
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="http://afrique.latribune.fr/politique/leadership/2017-03-31/presidentielle-francaise-les-soutiens-africains-de-marine-le-pen.html"
                                    >
                                        Présidentielle française : les soutiens africains de Marine Le Pen
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/politique/leadership/2017-03-31/presidentielle-francaise-les-soutiens-africains-de-marine-le-pen.html">
                                        <div>
                                            <p>2
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="http://afrique.latribune.fr/think-tank/tribunes/2017-04-29/comment-avoir-une-laicite-harmonieuse-tribune.html"
                                    >
                                        Comment avoir une laïcité harmonieuse ? (Tribune)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/think-tank/tribunes/2017-04-29/comment-avoir-une-laicite-harmonieuse-tribune.html">
                                        <div>
                                            <p>2
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="http://afrique.latribune.fr/politique/leadership/2017-04-30/amadou-gon-coulibaly-il-n-est-pas-exact-de-dire-que-la-croissance-n-est-pas-partagee.html"
                                    >
                                        Amadou Gon Coulibaly : «Il n’est pas exact de dire que la croissance n’est pas partagée»
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://afrique.latribune.fr/politique/leadership/2017-04-30/amadou-gon-coulibaly-il-n-est-pas-exact-de-dire-que-la-croissance-n-est-pas-partagee.html">
                                        <div>
                                            <p>2
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://afrique.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/607349/inscription-newsletter-la-tribune-afrique.png" data-id="607349" alt="Inscription Newsletter La Tribune Afrique"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-media clearfix">
            <header class="bloc-title block-title-abo">
            Finance africaine
        </header>
        <section>
                <a href="https://abonnement.latribuneafrique.com/" target="_blank">
                        <div class="media-wrapper">
                <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/media_right_column/683824/lta-m6-finance-africaine.png" data-id="683824" alt="LTA M6 Finance africaine"/></div>
                            </div>
                        <div class="media-text">
                Le numéro 6 de notre édition mensuelle
            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://afrique.latribune.fr/contacts" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/607355/contact-commercial-la-tribune-afrique.png" data-id="607355" alt="Contact Commercial La Tribune Afrique"/>
                            </div>
                                </a>
            </section>
</div>


                                
    

    
    
    
            <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr-stream',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script><!-- /83908899/Politique-LTAfrique-Pavé-Bottom -->
<div id="div-gpt-ad-1474987171647-10" class="right_col_block">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474987171647-10'); });
    </script>
</div>
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <!-- /83908899/Politique-LTAfrique-Bannière-Bottom -->
<div id="div-gpt-ad-1474981780998-10">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474981780998-10'); });
    </script>
</div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/latribuneafrique/?fref=ts"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'facebook');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LTafrique"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'twitter');"
                                   target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                    <li class="newsletter">
                                <a href="http://afrique.latribune.fr/mon-compte/inscription"
                                   onClick="ga('send', 'event', 'menu footer', 'click', 'newsletter');"
                                >
                                    <i class="sprite sprite-ICO_MAIL_BDP"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="https://abonnement.latribuneafrique.com/"><img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/afrique/footer.png?version=v1.164.3"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/afrique/logo-afrique.png?version=v1.164.3"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li>
                                <a href="http://afrique.latribune.fr/contacts"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Nous contacter);"
                                >
                                    Nous contacter
                                </a>
                            </li>
                                                    <li>
                                <a href="http://afrique.latribune.fr/mentions-legales.html"
                                   onClick="ga('send', 'event', 'menu footer', 'click', Mentions Légales);"
                                >
                                    Mentions Légales
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2017 – La Tribune Afrique | Tous droits réservés
    </footer>
</footer>

    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.164.3"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.164.3" alt="Menu">
</a>
<a id="button-auth-responsive" href="https://afrique.latribune.fr/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://afrique.latribune.fr/les-exclusifs"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/les-exclusifs', 'menu principal', 'Les%20Exclusifs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Les Exclusifs
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/economie"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/economie', 'menu principal', 'Economie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Economie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/finance"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/finance', 'menu principal', 'Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/entreprises"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/entreprises', 'menu principal', 'Entreprises');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/africa-tech"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/africa-tech', 'menu principal', 'Africa%20Tech');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Africa Tech
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/politique"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/politique', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/think-tank"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/think-tank', 'menu principal', 'Think-Tank');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Think-Tank
                        </a>
                    </li>
                                                                <li>
                        <a href="http://afrique.latribune.fr/decideurs"
                           onClick="trackOutboundLink('http://afrique.latribune.fr/decideurs', 'menu principal', 'D%C3%A9cideurs');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Décideurs
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/les-exclusifs', 'menu principal', 'Les%20Exclusifs');return false;"
                       href="http://afrique.latribune.fr/les-exclusifs"
                       class="nav-link nav-link-first">
                        Les Exclusifs
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/economie', 'menu principal', 'Economie');return false;"
                       href="http://afrique.latribune.fr/economie"
                       class="nav-link nav-link-first">
                        Economie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/finance', 'menu principal', 'Finance');return false;"
                       href="http://afrique.latribune.fr/finance"
                       class="nav-link nav-link-first">
                        Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/entreprises', 'menu principal', 'Entreprises');return false;"
                       href="http://afrique.latribune.fr/entreprises"
                       class="nav-link nav-link-first">
                        Entreprises
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/africa-tech', 'menu principal', 'Africa%20Tech');return false;"
                       href="http://afrique.latribune.fr/africa-tech"
                       class="nav-link nav-link-first">
                        Africa Tech
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/politique', 'menu principal', 'Politique');return false;"
                       href="http://afrique.latribune.fr/politique"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/think-tank', 'menu principal', 'Think-Tank');return false;"
                       href="http://afrique.latribune.fr/think-tank"
                       class="nav-link nav-link-first">
                        Think-Tank
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://afrique.latribune.fr/decideurs', 'menu principal', 'D%C3%A9cideurs');return false;"
                       href="http://afrique.latribune.fr/decideurs"
                       class="nav-link nav-link-first">
                        Décideurs
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
    <a class="subscription-link" href="https://abonnement.latribuneafrique.com/" target="_blank">
        Abonnez-vous
    </a>
</div>
            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-register" class="popin popin-login ">
            <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.164.3" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/afrique/offre.png?version=v1.164.3" alt="" class="premium-picture" />
                <a href="https://afrique.latribune.fr/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                
<div id="popin-login-subscribe" class="popin popin-login ">
            <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.164.3" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
        <div class="popin-block">
                            <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous !</div>
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/afrique/popin-abonnement.png?version=v1.164.3" alt="" class="premium-picture" />
                <a href="https://abonnement.latribuneafrique.com/" target="_blank" class="btn btn-subscribe">J'en profite</a>
                    </div>
    </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.164.3" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte
        :         <a href="mailto:inscriptionsafrique@latribune.fr">inscriptionsafrique@latribune.fr</a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.164.3" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="position: fixed;
    bottom: 0;
    display: block;
    background-color: #2b2b2b;
    color: white;
    width: 100%;
    opacity: 0.8;
    font-size: 11px;
    " id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "9"; //level 2 site
        xtpage = "la-tribune-afrique::politique::gouvernance::le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=9&p=la-tribune-afrique::politique::gouvernance::le-chomage-des-jeunes-en-afrique-la-bombe-a-retardement-prete-a-exploser&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.164.3"></script>
    
        

    <script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'http:||afrique.latribune.fr|acquisition|home|151';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "afrique_event,afrique_newsletter,afrique_edito";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.164.3" type="text/javascript"></s' + 'cript>');
    }
</script>





    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.164.3"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":745,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
